COMO INSTALAR GOOGLE CHROME EN CUALQUIER VERSIÓN DE UBUNTU O LINUX MINT UBUNTU LINUX UBUNTU

Video is ready, Click Here to View ×


http://www.mediafire.com/view/?xwpu24ees3bw828


38 thoughts on “COMO INSTALAR GOOGLE CHROME EN CUALQUIER VERSIÓN DE UBUNTU O LINUX MINT UBUNTU LINUX UBUNTU”

  • Felipe Moreno

    May 18, 2019 at 8:45 am

    hola, una pregunta, cual programa esta usando para grabar la pantalla?

    Reply
  • Guillermo Zuasnábar

    May 18, 2019 at 8:45 am

    en DEEPIN no funciona

    Reply
  • Facu Ferreira

    May 18, 2019 at 8:45 am

    me funciono muchas gracias 😀

    Reply
  • mathias barros

    May 18, 2019 at 8:45 am

    genio me funciono gracias

    Reply
  • Daniel Gomes

    May 18, 2019 at 8:45 am

    vlw mas e um saco nao comsigo estalar no unbuto vlw

    Reply
  • Vene Zuela

    May 18, 2019 at 8:45 am

    Ya no funciona para ningun Ubuntu de 32 bits ni para sus distintos sabores (Kubuntu, Lubuntu, etc)

    Reply
  • Leidymar Labrador

    May 18, 2019 at 8:45 am

    Excelente. Gracias 😉

    Reply
  • Moisés Almanzar

    May 18, 2019 at 8:45 am

    no me funciona me dice,se encontraron errores al procesar. ayudame porfaaaaaaaqa,,,,…….

    Reply
  • Neiker Los Reyes De Agar.io

    May 18, 2019 at 8:45 am

    Funciona en Lubuntu????

    Reply
  • Debora Garcia

    May 18, 2019 at 8:45 am

    cuando introduzco la contraseña sale errores al procesar 🙁

    Reply
  • angel dos santos

    May 18, 2019 at 8:45 am

    uso ubuntu 5.10,como puedo instalarlo?

    Reply
  • alejandro martinez

    May 18, 2019 at 8:45 am

    lol

    Reply
  • alejo piñeiro

    May 18, 2019 at 8:45 am

    Muchas gracias! saludos desde Argentina.

    Reply
  • efedeforero

    May 18, 2019 at 8:45 am

    Realicé todo el proceso y por alguna razón me dice que hay errores al procesar. Más precisamente me dice esto: google-chrome-stable depende de libappindicator1; sin embargo:
      El paquete `libappindicator1' no está instalado.

    dpkg: error al procesar el paquete google-chrome-stable (–install):
     problemas de dependencias – se deja sin configurar

    ¿Qué puedo hacer?

    Reply
  • Raul Charaja

    May 18, 2019 at 8:45 am

    Muchas gracias, si funciono en Lubuntu 14.4. GRACIAS DE VERDAD

    Reply
  • Facuu Machiarena

    May 18, 2019 at 8:45 am

    😀 No Me Sirvio :3 Igual, tus viedos estan bien

    Reply
  • DC shoes

    May 18, 2019 at 8:45 am

    no me deja meter el password

    Reply
  • charlyjaen juarez

    May 18, 2019 at 8:45 am

    Muchas gracias, de verdad que despues de una semana de ver videos, por fin alguine lo hace de manera sencilla, un abrazo y por supuesto que e suscribo, de ante mano muchas gracias…

    Reply
  • kbo Lopez

    May 18, 2019 at 8:45 am

    gracias por tu video, soy nuevo en linux una pregunta que es lo que haces a lo ultimo no comprendo de antemano gracias.

    Reply
  • Miriam Vasquez

    May 18, 2019 at 8:45 am

    en pasword como hago escribo o q hago

    Reply
  • Alan Plata

    May 18, 2019 at 8:45 am

    Gracias compa!

    Reply
  • Ricardo Abreu

    May 18, 2019 at 8:45 am

    Muchas gracias, se me instalo perfecto, gracias de verdad! (Y)

    Reply
  • rafa D

    May 18, 2019 at 8:45 am

    gracias me salio bien todo y se instalo el chromer tobien

    Reply
  • Marcus Daimon

    May 18, 2019 at 8:45 am

    porque al final del último codigo me dice "Se encontraron errores al procesar" ayudame por favor!!!

    Reply
  • 102carina102

    May 18, 2019 at 8:45 am

    gracias!!!

    Reply
  • Matias

    May 18, 2019 at 8:45 am

    y al hacer elpaso 8 : sudo dpkg -i libudev0_175-i386_NoobsLab.com.deb
    me salto, dpkg: acerca de libudev0_175-i386_NoobsLab.com.deb que contiene libudev0, problema de predependencia:
     libudev0 predepende de multiarch-support
      multiarch-support no está instalado.
    dpkg: error al procesar libudev0_175-i386_NoobsLab.com.deb (–install):
     problema de predependencia – no se instala libudev0
    Se encontraron errores al procesar:
     libudev0_175-i386_NoobsLab.com.deb

    Reply
  • Matias

    May 18, 2019 at 8:45 am

    Enrealidad No es la misma funcionalidad entre Chromium y chrome :I en chromium tienes demaciadas restricciones como por ejemplo para descargar algo de "Mega" te pide "actualiza a la ultima vercion de Chrome" para ir a facebook, el plugin se muere cada 15 segundos, para descargar Extenciones a chromium, no se puede, te pide que tengas chrome :,I y cada vez que intento instalar chrome, me dice Error: La dependencia no se puede satisfacer: gconf-service y creo que es porque esta vercion que sinceramente no se cual tengo, no tiene el i386 ni el amd64 :I de todas formas eso es .y aparte, Buen video, eres bueno con las explicaciones

    Reply
  • Pablo Lamadrid

    May 18, 2019 at 8:45 am

    pero jesus,que enlace es?

    Reply
  • MrAngelitusss

    May 18, 2019 at 8:45 am

    Muchas gracias amigo…. que bueno que hai personas como tu que nos son de gran ayuda….y eres bueno en lo haces tus explicaciones son claras…….Gracias por tu tiempo amigo………podrias subir algunos tutoriales de linux mint……por favor gracias

    Reply
  • Oscar Garcia

    May 18, 2019 at 8:45 am

    Hola a todos lo primero muchas gracias por el tuto, pero debo ser muy torpe pues no me funciona, os cuento acabo de instalar linux mint 12 maya

    Ejecuto
    sudo apt-get install libcurl3 libnspr4-0d libxss1
    wget -O g-chrome-NoobsLab32.deb https://dl.google.com/linux/direct/google-chrome-stable_current_i386.deb
    sudo dpkg -i g-chrome-NoobsLab32.deb && rm g-chrome-NoobsLab32.deb

    y tengo lo siguiente:

    mypc myuser # sudo dpkg -i g-chrome-NoobsLab32.deb && rm g-chrome-NoobsLab32.deb
    (Leyendo la base de datos … 138060 ficheros o directorios instalados actualmente.)
    Desempaquetando google-chrome-stable (de g-chrome-NoobsLab32.deb) …
    dpkg-deb (subproceso): lectura insuficiente en buffer_copy para fallo al escribir a la tubería en la copia
    xz: (stdin): Unexpected end of input
    dpkg-deb (subproceso): el subproceso datos devolvió el código de salida de error 1
    dpkg-deb: error: el subproceso <descompresión> devolvió el código de salida de error 2
    dpkg: error al procesar g-chrome-NoobsLab32.deb (–install):
     lectura insuficiente en buffer_copy para error en dpkg-deb durante `./opt/google/chrome/libwidevinecdm.so'
    Se encontraron errores al procesar:
     g-chrome-NoobsLab32.deb

    Alguien me ayuda soy muy novato en linux

    Gracias

    Reply
  • elhcha perez

    May 18, 2019 at 8:45 am

    muy bueno tu video! pero a mi me dice que hay un error en la dependencia de libxss1! que puedo hacer en ese caso? ayuda por favor??

    Reply
  • David Calderon

    May 18, 2019 at 8:45 am

    Tutorial perfecto, asi sin mas

    Reply
  • Miguel Arellanes

    May 18, 2019 at 8:45 am

    Hola Amigo! sabes tengo un problema, el navegador firefox se escondio o se deabilito la barra de navegacion , como le puedo hacer para que salga la barra de nuevo, es un equipo con linux.

    Reply
  • Natalia Molina

    May 18, 2019 at 8:45 am

    Aqui agradeciendote desde google chrome en ubuntu gracias por tu ayuda 🙂

    Reply
  • franco oton

    May 18, 2019 at 8:45 am

    sos un dios, hacia dias que no podia instalar google, no entendia soy nuevo en ubuntu, y cuando vi tu video me parecio maravilloso, lo facil que lo haces y lo bien que lo pude instalar, gracias un millon

    Reply
  • jailaaif

    May 18, 2019 at 8:45 am

    que hago me aparese.
    Se encontraron errores al procesar:
    g-chrome-NoobsLab32.deb

    Reply
  • Carlos Urquía

    May 18, 2019 at 8:45 am

    Desde linux mint 201303 x64 eficiente tu tutorial, saludos desde El Salvador

    Reply
  • Aldo Gonzalez

    May 18, 2019 at 8:45 am

    Funcionara en un ubuntu 6.06

    Reply

Leave a Reply

Your email address will not be published. Required fields are marked *

*
*